Overview: This document introduces an initial “standard” configuration of the FLDigi software suite including FLDigi, FLMsg and other modules that are useful for Em Comm situations. It is useful for both beginners and for those already skilled in the use of FLDigi to be “on the same page”. This document discusses a basic configuration for FLMsg message operation over VHF (2 meter) or UHF (70cm) FM simplex frequencies¹ using acoustic coupling or wired coupling (using a Signalink USB device as an example) between the computer and the radio. It is assumed here that, initially, that you will use the MT63-2000 mode for VHF and UHF transmissions².

Software Version and Source: This document assumes FLDigi 3.21.76 or later and FLMsg 2.1.32 or later². Download the most recent version of FLDigi and FLMsg from the website: www.w1hkj.com. The FLDigi software suite versions change rapidly. Keep up on the current version of the FLDigi software or agree as a radio operator team on one particular version. Manual rig control is assumed here. If you want rig control download FLRig or use another rig control software program.

Customization. It is helpful to all to use a “standard” configuration in Em Comm situations in case there is a need for more than one radio operator to use the same computer. Your configuration may differ, of course, if you use HF frequencies or other modes often or if you use rig controls or other special features of FLDigi. Use the default configuration values unless you have special needs or use FLDigi for many purposes (e.g., other modes and HF). Many sub-tab configuration panel settings in FLDigi (or FLMsg) are left here at their default values since they are specialized and not normally used for 2-meter Em Comm situations. You may change them as needed. You can annotate and modify this file for your own purposes and save it as a reference document.

FLDigi Configuration Check List

Open FLDigi and find the Configure menu. When any changes have been made click the Save button and select the “Configure>Save Config” menu selection. Open and set settings on the sub-tab panels as follows:

¹ Check in with the Resource Net coordinator to determine specific frequencies to be used for a given event. Message traffic will use 2m and 70cm simplex frequencies for direct-line-of-sight communications and when repeaters are not available.
² There are some newer modes implemented in FLDigi that are useful for digital communications and that are significantly faster. The MT63-2000 mode is a default mode that all radio operators should train on initially for VHF FM communications. It has been shown to be reliable when using acoustic coupling methods.
³ This version supersedes Version 1.0.2, 2013-Feb-19, which was based on FLDigi 3.21.61 and FLMsg 2.1.29.
Configure > Operator:
  Callsign: <your call sign>
  Name: <Your first name>, [Optional: First and Last name.]
  QTH: <City, State-abbreviation> [where you are licensed]
  Locator: <Locator>, Use the locator from your entry in www.QRZ.com.
  Antenna: <very-brief-description-of-most-used-antenna>, e.g., "J-pole"

[To be legal the callsign must be changed here each time the radio operator that uses this computer program for radio transmissions is changed.]

Configure>UI>Browser: Use default values.
Configure>UI>Contest: Use default values.
Configure>UI>General: Use default values.
Configure>UI>Logging: Use default values.
Configure>UI>Macros:
  Number and position of macro bars: Select “Two Bars (Scheme 2)”.
  [Using two bars allows more macros for keyboard-to-keyboard operation. See the section below on editing macros.]
  Check (enable): Load last used macros on startup.
  Check: Display macro file name on startup. [optional]
  Check: Prompt to save macro file when closing. May be disabled later.

Configure>UI>WF Ctrl:s: Use default values (all enabled). Click “Enable all” if not enabled.
Configure>UI>"Colors/Fonts": Use default values for all submenus. Can change later.

Configure>Waterfall>Display:
  Use default color scheme.
  Bandwidth color enabled.
  Center line color enabled.
  Signal tracks color enabled.
  Frequency Scale: Check (enable): Always show audio frequencies.
  Transmit signal: Check (enable): Monitor transmitted signal.
  Signal level: Set to approximately 0.05 at first. Adjust as needed for clarity.

Configure>Waterfall>FFT Processing:
  Use default values which are usually:
    Lower Limit: 0
    Upper Limit: 3000
    FTT Latency (scan merging): 4
    Unchecked (disabled): FFT Averaging
    FFT prefilter function: Blackman
  Waterfall height in pixels: 125 (default value).
    [Note: This could be changed to fit the computer screen better.]

Configure>Waterfall>Mouse:
  Check (enable): Left or right click always replays audio history.
  Uncheck (disable): Dragging on the waterfall scale changes frequency
Check (enable): Insert text on single left click. "<FREQ>"
Wheel Action: Modem carrier (default value).

Configure>Modems>CW: Use default values for all submenus.
Configure>Modems>Dom: Use default values. Secondary text: <your callsign>
Configure>Modems>Feld: Use default values.
Configure>Modems>MT-63: You should initially use the "long interleave mode" selection:

**Use the main menu selection “Op Mode>MT63>MT63-2000L”.**

Check (enable): 8-bit extended characters (UTF-8)
Uncheck (disable): Long receive integration.
Check (enable): Lower start tone
Check (enable): Upper start tone
Tone duration: 2 seconds, [the default value of 4 is OK also]
Uncheck (disable): Allow manual tuning. [For MT63-2000, VHF-UHF]
[This may be enabled for other, narrow modes for flexibility.]
Configure>Modems>Olivia: Use default values (e.g., 500 bandwidth, 8 tones, UTF-8)
[Olivia is used extensively in HF transmissions.]
Configure>Modems>Cont': Olivia configuration continued. Use default values.
Configure>Modems>PSK: Use default values
Configure>Modems>RTTY: Use default values.
Configure>Modems>Thor: Use default values.
Secondary txt: "fldigi-thor <callsign>"
Configure>Modems>Navtex: Use default values.
Configure>Modems>Wefax: Use default values.

Configure>Rig>Hardware PTT: Disable. [Check boxes unchecked.]
Configure>Rig>RigCat: Disable.
Configure>Rig>HamLib: Disable
Configure>Rig>MemMap: Disable
Configure>Rig>XML-RPC:
Check (enable): Use XML-RPC program.

---

4 **All operators MUST use the same choice or decoding to text will not be able to be done.** Check this if you are having decoding troubles. In previous versions of FLDigi there was a checkbox for “64-bit (long) interleave”. Recent versions put the “long” selection as part of the “Op-Mode” tab selection on the main menu of FLDigi. To use the “long” interleave with MT63-2000 select the following from the main menu: “Op Mode>MT63>MT63-2000L”. The “MT63-2000S” entry means “short” interleave. Initially the long interleave choice will be the best choice for training and learning.

5 **If all operators do this then time will not be wasted hunting for the signal.** Using this setting (i.e., “disabled”) means that the center frequency for MT63-2000 will be set automatically at start-up to be at the middle of the waterfall panel. See the section on “Configure>Misc>Sweet Spot” below. You may want to enable it for narrower modes such as PSK31 since the waterfall may show several PSK31 signals that you will want to choose from.
Click on “Initialize” button. Click on Save button.

Configure>Audio>Devices:
    Check (enable): PortAudio.

**If you will be using acoustic coupling:**
    Select Capture: Primary sound capture device (i.e., internal microphone)
    Select Playback: Operating system sound output (i.e., speakers)

**Else if you will be using a Signalink USB box to wire computer to radio:**
    Select Capture: USB Audio CODEC
    Select Playback: USB Audio CODEC
    [See also section on use of Signalink USB.]

Uncheck (disable): File i/o only.

**[NOTE: If you switch between acoustic coupling and wired coupling you must change the above selection choices accordingly.]**

Configure>Audio>Settings: Use defaults
Configure>Audio>"Right channel": Use defaults
Configure>Audio>Wav: Use defaults

Configure>ID>RsID: Use default values.
Configure>ID>Video: Use default values.
Configure>ID>CW: Use default values.

Configure>Misc>CPU: Use default value (unchecked) unless CPU is slow.
Configure>Misc>NBEMS:
    Check (enable): NBEMS data file interface
    Uncheck (disable): Open message folder. [Enable only when needed.]
    Check (enable): Open flmsg.
    Check (enable): Open in browser.
    Browse and select the folder containing the FLMsg application.

*The FLMsg application folder label contains the version number.*

    Time out: 2 seconds (default value).
Configure>Misc>PSKMail: Use default values.
Configure>Misc>Spotting: Use default values.
Configure>Misc>Sweet Spot:
    Set “PSK et al.” to 1500 (default). This is the audio frequency used automatically for the center frequency on the waterfall for MT63-2000

---

6 Acoustic coupling probably takes two hands to hold the microphone up to the speakers. This means that you do not have a free hand to write down messages, control your rig or hold onto an intercom device. You cannot do acoustic coupling for remote operations.

7 For remote operations use a wired configuration with a Signalink USB device.

8 While you should be comfortable with acoustic coupling there are several reasons that you probably are better off using a Signalink USB wired connection.
when the “Allow manual tuning” configuration in the “Configure-Modems>MT63” panel is unchecked (disabled).

Configure>Misc>Text i/o:
  Check (enable): Enable rx text stream.
  Ignore the “Talker Socket” setting (default value is disabled).

Configure>Misc>DTMF:
  Uncheck (disable): Decode DTMF tones.

Configure>Misc>WX: Use default values.

Configure>Misc>KML: Use default values

Configure>Web>Call Look-up: Use default values [No database, no look-up.]

Configure>Web>eQSL: Use default values.

**FINALLY:** **Click the SAVE button, the Close button. And Select the “Configure>Save Config.” Menu selection.**

**Other FLDigi Configuration Settings**

**Logging.** To save the receive file the “File>Text Capture>Log all rx/tx text” must be checked (enabled). You will need to do this for Em Comm situations in order to keep a time-stamped record of everything for the purpose of reconstructing events and for legal purposes. The “served agency” may require you to produce this file as legal evidence. Once checked, select the “Configure>Save Config.” Menu selection to make it permanent. (After a real emergency Em Comm event this rx/tx file should be saved permanently in a safe storage location.)

**Operation Mode:** Select “Op Mode>MT63>MT63-2000L”. Exiting the program will save the “Op Mode” configuration.

**“Call” field:** If you enter a callsign in the “Call” field it will be used by macros that use the <CALL> macro. Your own callsign must be used when the <MYCALL> macro is used. The <MYCALL> value should be replaced by the **callsign of the current operator** in the “Configure>OP” configuration panel for transmissions to be legal.

**Squelch settings:** At the bottom right of the FLDigi window is a “SQL” button. It should be clicked to enable squelch control (button indicator should be yellow). The vertical control bar at the bottom-right side of the window is the squelch control and it should be adjusted so that “random characters” generation stops but the digital signal streams (green vertical bar indicator) break squelch (is higher than the squelch control handle value) and the print in the receive field is clear and without extraneous characters.

**Signalink USB Settings:** If you use a wired connection between the computer and the radio you reduce the possibility of introducing noise in your environment or picking up unwanted environmental noise. This is important in hospitals and many Incident Command Center situations. (You may need to use a headset if you need to hear the transmission activity.) The three manual dials on the Signalink should be set initially to the following: TX at 8’oclock
(nearly fully counter-clockwise), RX at 50%, DLY at 8 o’clock (nearly fully counter-clock wise). Radio operations using the FLMsg and keyboard-to-keyboard messaging can be totally silent and can be done on the same (digital, simplex) frequency. [A second, voice frequency for message coordination is not really needed but may be useful when learning the technique.] The RX dial value on the Signalink USB device can be adjusted so that the waterfall signal is clear and mostly blue & white. It should not be red color, but a small amount of yellow color is ok. [SPECIAL NOTE: The Singnalink USB device uses isolator circuits to keep RF and computer electrical noise controlled. Other custom wiring techniques may have to use special RF isolation techniques and level adjustors to optimize the signal on the waterfall.]

**Computer Volume Settings:** When using a Signalink USB device the Volume setting in the computer should be set to maximum (100%). (SPECIAL NOTE: Check this each time you start a session if using a Windows operating system since the Windows OS update program always resets the volume to 50%. You must set it back to 100% for the Signalink USB to cause transmission to occur. (The red light turns ON when the PTT function is active.) Or, disable the Windows Update program so the volume setting is never changed.) When using acoustic coupling a speaker volume setting near 50% and a normal internal microphone input sensitivity setting should work. Test and adjust as needed.

**Frequency Settings:** The frequency set into the radio should be chosen from the VHF (or UHF) band plan from the designated digital frequencies (for example, f= 146.580). Monitor the frequency to determine if it is used. VHF FM simplex frequencies should be used since repeaters have transmission-time limits and the repeater owner may not allow digital traffic. The frequency used can be entered into the frequency field near the top of the FLDigi window. It does not otherwise affect operations.

**RXID, TXID and Tune Buttons:** These buttons should normally all be OFF (unlit) for VHF digital messaging with the MT63-2000L mode. [TXID is sometimes set ON when using HF frequencies and other modes.]

**Use of Default Macros:** The first (lower) row of default macros can be used when they are useful. *Remember that you must be sure that transmission is turned off after each message.* You can open the macro editor to see just how they are coded. This can be done with some of the blue macros or by clicking the “T/R” button at the right end of the second line from the bottom of the window.
FLMsg Configuration and Operation

The following are the settings for FLMsg configuration which should be used initially for local (county-wide and state-wide) messaging.

**Call Sign:** Select the “Config>Personal Data” menu selection to open up the panel where you MUST enter your call sign. Enter related personal data also (such as your mobile phone number). The call sign is used to form the message file names. **The call sign entry should be changed every time the radio operator changes.**

**Date-Time:** Select the “Config>Date/Time” panel and confirm the default setting are selected (YYYY-MM-DDj, hhmmL, “L” means local time.) [Zulu time is used when communicating across time zones.]

**Files/Formatting:** Select the “Config>Files/Formating” panel. The “open folder when exporting” option should be disabled initially. Enable all checkboxes in the “Naming Files” section of the panel (Call-sign, date/time, serial number all enabled). The serial number value can be reset to “1” at the beginning of each day, if needed. Ignore the MARS roster file setting. Enable word wrap at 72 characters per line.

**Radiogram:** Select the “Config>Radiogram” panel. Use the default values (5 message words per line, auto-increment enabled, “show ARL descr’” enabled.)

**Socket I/O:** Select the “Config>Socket I/O” panel. Use the default values.

**Header Trace:** Select the “Help>Header Trace” panel. Become familiar the position and contents of the “From” and “Edit” fields. These are blank until a message file is edited or sent (using the “AutoSend” button in the menu bar.) Do nothing.

**Form Usage:** Read the documentation from the software website to learn about the menu options and types of forms. For initial practice at hospitals select “Form>HICS>HICS213” form entry mode. (Hospitals and medical institutions in California train on using HICS forms while county Fire, Law and county agencies usually use ICS forms.) Enter examples into the fields. Use the “File>Save” menu selection to save the file. **Hint:** As you do so you will discover that it is helpful to **append a few characters at the end of the file name to indicate the location the message is being sent to.** This makes it easier to find when trying to open it. To reopen a message you normally first select the type from the “Form” menu before using the “File>Open...”Menu selection. **When the form is filled out completely it can be transmitted by clicking on the “AutoSend” button.** This automatically saves the form with its contents and appropriate changes in the “Help>Header Trace” edit field. The message is then automatically transmitted. **To retransmit a closed file merely open it and click “AutoSend”.** Explore other form types for use for spread-sheet data. The “Template” menu allows one to make custom forms or sub-fields in standard forms

Print messages from the browser (html delivery) form that pops us when received.
Custom Macros for Em Comm Situations

It is helpful to design a few custom macros for Em Comm use when doing “keyboard-to-keyboard” transmissions. [Some call keyboard-to-keyboard transmissions a “chat” mode.] This section suggests some possibilities that a team of radio operators might use. Document what you find helpful so that you can use and share them with other operators. Using macros similar to these macros makes keyboard-to-keyboard responses quick and accurate. In addition, keyboard macros can be initiated easily by a click of the mouse and are therefore very useful during remote operations when you may not have direct access to the keyboard.9

Select a Row of Macro Buttons: A left-click on the far-right button (initially showing the row number “2”) of the upper macro button row will change the upper row to another row. The row number that is visible will change. A right-click decreases the row number and reveals the corresponding row of macro buttons. When first set to “Two button rows (Scheme 2)” you may see a row of macros used for contesting. You can move these to row 3 or just put a new row of Em Comm macros in row 3. For now, put them in row 3. [The row number has to be selected every time you open FLDigi. It is not saved in the current versions of FLDigi.] Alternatively, move the default row-2 entries to row-3 and replace the original row-2 entries with new ones.

Macro Color Groups: There are three color groups of four buttons (Blue, Magenta, Dark Blue) from left to right in each button row. We will number the buttons from 1 through 12 here with the leftmost button called button #1. Group macros together that make sense. Some suggested macros for Em Comm are given below as an example.

Editing Macros: To edit a macro right-click on a macro button to open the macro edit panel. Edit the label to assign the desired label. Edit the body with the definition you want for the macro. Hints: Use a RETURN keystroke after the initial <TX> and before the final <RX> to move to a new line for clarity. For the << TCS>> bracket substitute the “tactical call sign” of your location, e.g., “Sutter Roseville” is the tactical callsign for Sutter Roseville Medical Center. Alternatively, leave the <<TCS>> out and rely on the <MYCALL> to identify your station. Include the trailing “…de <MYCALL>” at the end of the message line to comply with your amateur license rules. A RETURN before the <RX> moves to the next line for clarity. The <CLRTX> clears the TX field after the message is sent. [As the message is sent it is recorded in the RX window and is saved in a permanent file. This rx/tx file should be saved to a different, permanent location after the drill or emergency for legal purposes.]

Closing the Macro Editor: In the macro editor click the “Apply” button when you are finished editing the macro. Then click the “Close” button. Test the macro by clicking on the macro button. To make the change permanent you must select the “File>Macro>Save Macros...” menu

---

9 This section describes only one added row of macros. Additional rows may also be defined, as needed, and such macros will often be found useful for remote operations.
selection and save the macro to a unique file name with the “.mdf” extension. Be sure that the “Configure>UI>Macro” > “Load last used macros” checkbox is checked (enabled). Select the “Configure>Save Config.” menu selection before exiting the FLDigi program.

Some suggested macros and examples:

------------------ Blue Macro Button Group (leftmost group) ------------------
These macros are useful to indicate your readiness to receive FLDigi messages.

Macro 1 (Blue): Label: “Monitr’g”. Macro definition:

```
<TX>
<<TCS>> Monitoring . . . de <MYCALL>
<RX><CLRTX>
```

[Notification that your station is monitoring. Usually you are ready to receive FLDigi messages.]

Macro 2 (Blue): Label: “Activated”. Macro definition:

```
<TX>
<<TCS>> FLMsg Receive is activated. . . . de <MYCALL>
<RX><CLRTX>
```

[This would be used to indicate that you can currently decode incoming FLMsg messages.]

Macro 3 (Blue): Label: “Deactiv’d”. Macro definition:

```
<TX>
<<TCS>> FLMsg Receive is deactivated. . . . de <MYCALL>
<RX><CLRTX>
```

[Use to indicate that you can’t currently decode incoming FLMsg messages.]

Macro 4 (Blue): Label: “ “. Macro definition:

```
<TX>
```

```
<RX><CLRTX>
```

{Unused. Definition To Be Determined.]

------------------ Magenta Macro Button Group (center group) ------------------
Use this group for up to 4 pre-determined QSO’s that you expect to use repeatedly. Alternatively, for any generic messages that you use repeatedly. The examples given here is for a group of three hospitals each having an agreed-upon tactical call sign. In this example the radio is located at the Sutter Roseville Medical Center. Change these to fit your current situation. Document what you find helpful so that you can use and share them with others. Using macros similar to these macro makes keyboard-to-keyboard responses quick and accurate.
Macro 5 (Magenta): Label: “S-Auburn”. Macro definition:
<TX>
Sutter Auburn de Sutter Roseville . . . de <MYCALL> kn
<RX><CLRTX>

[Example: To Sutter Auburn Faith Hospital in Auburn CA, from Sutter Roseville Medical Center in Roseville CA. Include the trailing “. . . de <MYCALL> for radio operator identification. A “kn” at the end indicates a request for a specific reply.]

Macro 6 (Magenta): Label: “K-P Rsvl”. Macro definition:
<TX>
Kaiser Permanente Roseville de Sutter Roseville . . . de <MYCALL> kn
<RX><CLRTX>

[Example: To Kaiser Permanente Hospital in Roseville CA, from Sutter Roseville Medical Center. Include the trailing “. . . de <MYCALL> for radio operator identification. A “kn” at the end indicates a request for a specific reply.]

Macro 7 (Magenta): Label: “SHEMS”. Macro definition:
<TX>
Sutter-HQ de Sutter Roseville . . . de <MYCALL> k
<RX><CLRTX>

[Example: To Sutter headquarters emergency management system in Sacramento CA, from Sutter Roseville Medical Center in Roseville CA. Include the trailing “. . . de <MYCALL> for radio operator identification. A “kn” at the end indicates a request for a specific reply.]

Macro 8 (Magenta): Label: “All facil.“. Macro definition:
<TX>
All facilities . . . de <MYCALL> at <<TCS>> k
<RX><CLRTX>

[Indicated message is intended to go to all listening facilities or groups. The “tactical call sign” <<TCS>> is optional but the <MYCALL> should be included for radio operator identification. A “k” at the end indicates a request for a reply from any station available.]
************ Dark Blue Macro Button Group (rightmost group) ************
The following macros are useful to indicate specific “handshake” operations needed to acknowledge correct transmissions or disconfirm them:

Macro 9 (Dark Blue): Label “TX 30s“. Macro definition:

```
<TX>
TX within 30 sec ... de <MYCALL>
<RX><CLRTX>
```

[Use to indicate you will transmit a (perhaps lengthy) FLMsg message next --- so “get ready” .]

Macro 10 (Dark Blue): Label: “ Pse Rpt“. Macro definition:

```
<TX>
Please repeat ... de <MYCALL> kn
<RX><CLRTX>
```

[Use to indicate that you did not copy the last transmission and you need to have the message repeated. A “kn” at the end is a request for a specific station to reply .]

Macro 11 (Dark Blue): Label: “Cp 100%“. Macro definition:

```
<TX>
Copy was 100% ... de <MYCALL>
<RX><CLRTX>
```

[Use to indicate that the last transmission was copied 100% correct. The message is correct if it pops up in the browser. If there is an error it is most common that there is a check-sum error and FLDigi will tell you so. Send a “Please repeat” (Macro 11) to ask for it again.]

Macro 12 (Dark Blue): Label: “Copy ?“. Macro definition:

```
<TX>
... How Copy? ... de <MYCALL> k
<RX><CLRTX>
```

[Use to ask if the message was copied correctly. A “k” at the end indicates a request for a specific station to reply .]

There are additional macro tags that may be of use. Do a right-click over any button to get to the edit window. A list of all available macro tags in the right-hand scrolling panel. Consider each of them as you design useful macros. Try to design macros useful for all team members regardless of where they may be situated.
**Other FLDigi Software**

Explore the FLDigi softare website (See first page) to discover other useful software modules such as FLRig for rig control and FLAmp for transmission with intermediate error checking of short segments of long messages.

The FLDigi suite was created in Linux and was cross-compiled to Windows and Macintosh operating systems. All these work the same and are maintained simultaneously. For detailed information join the Yahoo groups: NBEMSham, Win-FLDigi, Ham-Mac or/and LinuxHam groups.

**FLRig.** Useful if the radio has a “CAT” (control) port as for most HF rigs. This allows you to choose frequencies, bands and other parameters. Many radios do not have a CAT port, such as several mobile radios. There may be ways to use custom electronics hardware to emulate one of the radios implemented in FLRig and other rig control software packages.

**FLAmp.** Useful for long file transfers. See details in the manual.

**Other FLDigi Op Modes**

**Op-Modes for HF Communications.** Bandwidth and noise constraints in HF bands generally require the use of 500-Hz wide or narrower op modes. In some cases bands may permit 1000-Hz wide op modes. For HF operations consider using the following modes:

- MT63-1000L, MT63-500L
- MFSK16, MFSK31, MFSK128

**Newer and Faster Op Modes.** The wider the bandwidth the faster the communications and the more redundancy that is used. See the manual for additional details. The duty cycle is either 80% or 100%. The words-per-minute is based on a 5-character word. Redundancy is indicated by the modulation number. Here are some of the op-modes for comparisons:
See the "Mode Table" in the on-line documentation for FLDigi.

<table>
<thead>
<tr>
<th>Mode</th>
<th>Baud</th>
<th>WPM</th>
<th>BW (Hz)</th>
<th>Modulation</th>
<th>S/N - Notes</th>
<th>Duty Cycle</th>
</tr>
</thead>
<tbody>
<tr>
<td>PSK63RC10</td>
<td>63</td>
<td>550</td>
<td>850</td>
<td>10-PSKR</td>
<td></td>
<td>80%</td>
</tr>
<tr>
<td>PSK63RC32</td>
<td>63</td>
<td>1760</td>
<td>2775</td>
<td>32-PSKR</td>
<td></td>
<td>80%</td>
</tr>
<tr>
<td>PSK1000R</td>
<td>1000</td>
<td>880</td>
<td>1800</td>
<td>1-PSKR</td>
<td></td>
<td>80%</td>
</tr>
<tr>
<td>PSK1000RC2</td>
<td>1000</td>
<td>1760</td>
<td>3600</td>
<td>2-PSKR</td>
<td></td>
<td>80%</td>
</tr>
<tr>
<td>MFSK64</td>
<td>63</td>
<td>240</td>
<td>1260</td>
<td>16-FSK</td>
<td></td>
<td>100%</td>
</tr>
<tr>
<td>MT63-500</td>
<td>5</td>
<td>50</td>
<td>500</td>
<td>64 x 2-PSK</td>
<td></td>
<td>80%</td>
</tr>
<tr>
<td>MT63-1000</td>
<td>10</td>
<td>100</td>
<td>1000</td>
<td>64 x 2-PSK</td>
<td></td>
<td>80%</td>
</tr>
<tr>
<td>MT63-2000</td>
<td>20</td>
<td>480</td>
<td>2000</td>
<td>64 x 2-PSK</td>
<td></td>
<td>80%</td>
</tr>
<tr>
<td>Olivia 4-250</td>
<td>63</td>
<td>20</td>
<td>250</td>
<td>4-FSK</td>
<td>-12 dB</td>
<td>100%</td>
</tr>
<tr>
<td>Olivia 8-250</td>
<td>31</td>
<td>15</td>
<td>250</td>
<td>8-FSK</td>
<td>-14 dB</td>
<td>100%</td>
</tr>
<tr>
<td>Olivia 8-500</td>
<td>63</td>
<td>30</td>
<td>500</td>
<td>8-FSK</td>
<td>-11 dB</td>
<td>100%</td>
</tr>
<tr>
<td>Olivia 32-1000</td>
<td>31</td>
<td>24</td>
<td>1000</td>
<td>32-FSK</td>
<td>-12 dB</td>
<td>100%</td>
</tr>
<tr>
<td>PSK250RC7</td>
<td>250</td>
<td>1540</td>
<td>2000</td>
<td>7-PSKR</td>
<td></td>
<td>80%</td>
</tr>
</tbody>
</table>

**Operating Multiple Copies of Program.** See the manual regarding installing and operating multiple copies. Each copy may be used with a different radio.